<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
 <head>
	<base href="http://usa.onlinenigeria.com/" />
		<title>USA News: Cannibalistic inmates host human barbecue in Brazil jail - OnlineNigeria.com</title>
		<meta name="Description" content="The video was recorded at the Alcacuz prison, in the north-east of BrazilIt was the scene of gruesome violence between two rival gangs last weekendPrisoners" />
		<meta name="Keywords" content="News,Cannibalistic inmates host human barbecue in Brazil jail,Cannibalistic,inmates,host,human,barbecue,in,Brazil,jail" />
		<meta name="news_keywords" content="News,Cannibalistic inmates host human barbecue in Brazil jail,Cannibalistic,inmates,host,human,barbecue,in,Brazil,jail" />
		<meta name="robots" content="ALL" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="Googlebot" content="index,follow,noarchive" />
		<meta name="REVISIT-AFTER" content="1 DAYS" />
		<meta name="RATING" content="GENERAL" />
		<meta name="generation-time" content="1s" />
		<meta name="original-source" content="http://usa.onlinenigeria.com/news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="USA News" />
		<LINK REL="SHORTCUT ICON" HREF="http://www.onlinenigeria.com/favicon.ico">
		<meta name="ZOOMIMAGE" content="http://usa.onlinenigeria.com/files/" />
	 	<meta name="ZOOMWORDS" content="Cannibalistic inmates host human barbecue in Brazil jail,News,News, Politics, Entertainment,Celebrity News,Tech">
	    <link rel="canonical" href="http://usa.onlinenigeria.com/news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html" />
	
 
	<meta property="og:title" content="Cannibalistic inmates host human barbecue in Brazil jail" />
	<meta property="og:type" content="Website" />
	<meta property="og:url" content="http://usa.onlinenigeria.com/news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html" /> 
	<meta property="og:site_name" content="onlinenigeria" />	
	<meta property="og:description" content="The video was recorded at the Alcacuz prison, in the north-east of BrazilIt was the scene of gruesome violence between two rival gangs last weekendPrisoners " />
	<meta property="og:image" content="http://usa.onlinenigeria.com/files/" />	
	<meta property="article:published_time" content="1 hour ago" />
	<meta property="article:modified_time" content="1 hour ago" />
	<meta property="article:author" content="http://usa.onlinenigeria.com/author/Webby" />
	<meta property="article:tag" content="Cannibalistic inmates host human barbecue in Brazil jail,News," />
	<meta property="article:section" content="News" />

	<meta name="twitter:card" content="summary">	
	<meta name="twitter:site" content="@onlinenigeria" />
	<meta name="twitter:title" content="Cannibalistic inmates host human barbecue in Brazil jail" />
	<meta name="twitter:description" content="The video was recorded at the Alcacuz prison, in the north-east of BrazilIt was the scene of gruesome violence between two rival gangs last weekendPrisoners filmed preparing barbecue were said to belong to a drug gang called the Family of the North and a Rio de Janeiro-based cartel, the Red" />
	<meta name="twitter:image" content="http://usa.onlinenigeria.com/thumbnail.php?file=&size=article_large" />
	<meta name="og:image" content="http://usa.onlinenigeria.com/thumbnail.php?file=&size=article_large" />
	<meta name="og:image:width" content="600" />
	<meta name="og:image:height" content="315" />

	<link rel="alternate" type="application/rss+xml" title="Cannibalistic inmates host human barbecue in Brazil jail" href="feed/news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.rss" />
<link rel="alternate" type="application/rss+xml" title="News" href="feed/news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="USA News" href="feed/index.rss" />
 
	<link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/reset.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/font-awesome.min.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/plugin_image_gallery.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/dat-menu.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/main-stylesheet.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/lightbox.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/shortcodes.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/custom-fonts.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/custom-colors.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/animate.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/owl.carousel.css" />
    <link type="text/css" rel="stylesheet" href="http://usa.onlinenigeria.com/themes/tpl183red/css/responsive.css" />
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5451b0000f8107ee" async="async" ></script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/jquery-latest.min.js"> </script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/modernizr.custom.50878.js"> </script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/iscroll.js"> </script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/dat-menu.js"> </script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/theme-scripts.js"> </script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/lightbox.js"> </script>
    <script type="text/javascript" src="http://usa.onlinenigeria.com/js/owl.carousel.min.js"> </script>
	 
	<script type="text/javascript" src="http://www.onlinenigeria.com/js/gw.js"> </script>
	
    <script>
    jQuery(document).ready(function() {
        jQuery('.ot-slider').owlCarousel({
            items: 1,
            loop: true,
            autoplay: true,
            nav: true,
            lazyload: false,
            dots: false,
            margin: 15
        }).on('custominit', function(event) {
          
            console.log("asd");
        });

    });
    function updateNewsletter(){
        if (jQuery('#newsletter_dump')){
            jQuery('#newsletter_dump').remove();
        }
        newsletterParam = jQuery('#newsletter_form').serialize();
        //newsletterParam.template_output = 'box/plugin_newsletter';
        jQuery.post('index.php',newsletterParam,function(data){
            jQuery('.ajax-holder').html(data);
        });                     
    }
    </script>



<!--  <script type="text/javascript">
/**/
    (function(w2b){
        w2b(document).ready(function(){
			init_gw(w2b);
            var $dur = 'medium'; // Duration of Animation
            w2b('#fbplikebox').css()
            w2b('#fbplikebox').hover(function () {
                w2b(this).stop().animate({
                    right: 0
                }, $dur);
            }, function () {
                w2b(this).stop().animate({
                    right: -250
                }, $dur);
            });
            w2b('#fbplikebox').show();
        });
    })(jQuery);
/**/
</script>
-->

    
	

</meta></meta></LINK></head>




	<body>
	 
 <header class="header">
	
<div class="top-line">
    <div class="wrapper">
  <!--ZOOMSTOP--> 

        <div class="right weather-top">

 

<div class="hide-show-search">

		<form class="" method="get" action="http://www.onlinenigeria.com/search/search.php"> 
 <input type="text" height="10px;" class="search" value="" placeholder="Search site.." name="zoom_query" id="zoom_query" />
<input id="zoom_sort" class="" name="zoom_sort" type="hidden" value="0" /> 
        <input type="submit" class="submit button" value="" />
			</form>

</div>



        </div>



        <nav>
            
        <div class="box_pages">
            <ul class="top-menu load-responsive" rel="Top Menu">
                <vte>
                    
						<li>
                                    <a href="http://www.onlinenigeria.com/" title="Homepage">Home</a>
                        </li>
                      <li>
                                    <a href="http://primetime.onlinenigeria.com/" title="Homepage">Primetime Movies</a>
                        </li> 
                        <li>
                                    <a href="http://usa.onlinenigeria.com/" title="USA News">USA News</a>
                        </li>
                         <li>
                                    <a href="http://uk.onlinenigeria.com/" title="UK News">UK News</a>
                        </li> 
                        <li>
                                    <a href="http://www.onlinenigeria.com/latest-news/index.1.html" title="CLick here to read Latest and Breaking News"><b>Latest News</b></a>
                        </li>
                        <li>
                                    <a href="http://www.onlinenigeria.com/most-read-news-today/index.1.html" title="Most Read (Today)">Most Read News (Today)</a>
                        </li>
                        <li>
                                    <a href="http://www.onlinenigeria.com/most-read-30days/index.1.html" title="Most Read (30days)">Most Read (30days)</a>
                        </li>

                        <li>
                                    <a href="http://www.onlinenigeria.com/mobile" title="Mobile">Mobile</a>
                        </li>


					
                    
                </vte>
            
 						</ul>
        </div>
    
<!--ZOOMRESTART-->
        </nav>
    </div>
</div>

	
<div class="wrapper">
    <div class="header-block">
        <div class="header-logo">
            <a href="http://usa.onlinenigeria.com/" title="OnlineNigeria offers Breaking News and Latest Stories"><img src="http://usa.onlinenigeria.com/themes/tpl183red/images/logo.png" alt="" /> </a>
        </div>
        <div class="header-banner">
             
  <div id="ad1">
				</div> 

        </div>
        <!-- END .header-block -->
    </div>
</div>

	
 <div class="header-menu">
    <nav class="main-menu">
     
 <div class="right head-searcher">
    <form action="search.html" method="post">
    <input type="hidden" name="search_do_advanced" />
       <input type="text" class="head-search-input" value="" placeholder="Search things.." name="search_query" id="search_query" />
        <input type="submit" class="head-search-button" value="" />
    </form>
</div>

     <!--ZOOMSTOP-->  
        <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"> </i>Show Menu</a>

        
        
        
                <ul class="load-responsive" rel="Main Menu">
                    <!--<li><a href="http://usa.onlinenigeria.com/">Home</a></li>-->
                    
                    
                        
                            <li class="selected">
                                
                                <a href="http://usa.onlinenigeria.com/">
                                    
                                    
                                     <span>USA~Home</span>
                                   
                                </a>
                                
                            </li>
                        
                    
                        
                    
                        
                            <li class="selected">
                                
                                <a href="news/index.1.html">
                                    
                                    
                                      <span class="submenu_pointer"> News </span> 
                                        
                                 
                                   
                                </a>
                                
                                    
                                            <ul class="sub-menu">
                                                
                                                
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="news/breaking-news/index.1.html"> 
                                                                
                                                                Breaking News
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="news/headlines/index.1.html"> 
                                                                
                                                                Headlines
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="news/weird-news/index.1.html"> 
                                                                
                                                                Weird News
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="news/sports-news/index.1.html"> 
                                                                
                                                                Sports News
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="news/uk-news/index.1.html"> 
                                                                
                                                                UK News
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                            
                                                            <a href="news/world/index.1.html"> 
                                                                
                                                                World
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                <a href="videos/index.1.html">
                                    
                                    
                                      <span class="submenu_pointer"> Videos </span> 
                                        
                                 
                                   
                                </a>
                                
                                    
                                            <ul class="sub-menu">
                                                
                                                
                                                
                                                    
                                                        <li class="last">
                                                            
                                                            <a href="videos/funny-wedding-videos/index.1.html"> 
                                                                
                                                                Funny Wedding Videos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                <a href="photos/index.1.html">
                                    
                                    
                                     <span>Photos</span>
                                   
                                </a>
                                
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                
                                <a href="sports/index.1.html">
                                    
                                    
                                     <span>Sports</span>
                                   
                                </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                <a href="business/index.1.html">
                                    
                                    
                                     <span>Business</span>
                                   
                                </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                <a href="lifestyle/index.1.html">
                                    
                                    
                                     <span>Lifestyle</span>
                                   
                                </a>
                                
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                
                                <a href="entertainment/index.1.html">
                                    
                                    
                                      <span class="submenu_pointer"> ShowBiz </span> 
                                        
                                 
                                   
                                </a>
                                
                                    
                                            <ul class="sub-menu">
                                                
                                                
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/academy-awards/index.1.html"> 
                                                                
                                                                Academy Awards
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/sundance-film-festival/index.1.html"> 
                                                                
                                                                Sundance Film Festival
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/golden-globes/index.1.html"> 
                                                                
                                                                Golden Globes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/us-national-film-registry/index.1.html"> 
                                                                
                                                                US National Film Registry
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/worldwide-top-grossing-films/index.1.html"> 
                                                                
                                                                Worldwide Top Grossing Films
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/top-us-rental-and-sales/index.1.html"> 
                                                                
                                                                Top US Rental And Sales
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/emmy-award-winning-television-series/index.1.html"> 
                                                                
                                                                Emmy Award Winning Television Series
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="entertainment/tony-awards/index.1.html"> 
                                                                
                                                                Tony Awards
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                            
                                                            <a href="entertainment/grammy-awards/index.1.html"> 
                                                                
                                                                Grammy Awards
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                <a href="people/index.1.html">
                                    
                                    
                                      <span class="submenu_pointer"> People </span> 
                                        
                                 
                                   
                                </a>
                                
                                    
                                            <ul class="sub-menu">
                                                
                                                
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="people/leaders-and-revolutionaries/index.1.html"> 
                                                                
                                                                Leaders And Revolutionaries
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="people/scientists-and-thinkers/index.1.html"> 
                                                                
                                                                Scientists And Thinkers
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="people/artists-and-entertainers/index.1.html"> 
                                                                
                                                                Artists And Entertainers
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                            
                                                            <a href="people/builders-and-titans/index.1.html"> 
                                                                
                                                                Builders And Titans
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                            
                                                            <a href="people/famous-celebrities/index.1.html"> 
                                                                
                                                                Famous Celebrities
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                
                            </li>
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                </ul>
              
            
    
<!--ZOOMRESTART-->

       
    </nav>
</div>

 </header>

		<section class="content">
				
  <div class="full-block with-border-bottom">
    <div class="wrapper"> 
    <div class="right social-content">
			  <div class="social-content-inna"> 
        <a href="http://www.onlinenigeria.com/feed/index.rss" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"> </i> </a>
        <a href="https://www.youtube.com/c/onlinenigeria" target="_blank" class="soc-youtube-icon"><i class="fa fa-youtube"> </i> </a>
        <a href="https://plus.google.com/+onlinenigeria" target="_blank" class="soc-google-plus-ico"><i class="fa fa-google-plus"> </i> </a>
        <a href="http://www.facebook.com/OnlineNigeria" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"> </i> </a>
        <a href="http://www.twitter.com/OnlineNigeria" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"> </i> </a>
    			</div>
	 </div>
    <div class="advert-links hide-class">
        <span>Popular Links:</span>  
        <a href="http://www.onlinenigeria.com/keywords/muhammadu-buhari/index.1.html">Buhari</a>
        <a href="http://www.onlinenigeria.com/keywords/football/index.1.html">Football</a> 
        <a href="http://www.onlinenigeria.com/keywords/efcc/index.1.html">EFCC</a>
        <a href="http://www.onlinenigeria.com/keywords/boko-haram/index.1.html">Boko Haram</a>
		<a href="http://www.onlinenigeria.com/keywords/trending/index.1.html">Trending</a>
        <a href="http://www.onlinenigeria.com/nigerianames/" title="Nigerian Names and their Meanings including baby names">Nigerian Names</a> 
        <a href="http://www.onlinenigeria.com/news/politics/index.1.html" title="Read Latest Nigeria Politics News" style="font-weight: bold; font-size: 16px;">Politics</a>
     </div>
    <div class="clear-float"> </div>  
     </div>               
  </div>


<div class="hide-class"> 


<div align="center" style="padding-bottom:10px;">


<script type="text/javascript">
    google_ad_client = "ca-pub-3652445534815566";
    google_ad_slot = "6194462600";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- 970x90 - Header -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div> 

 
<div class="hide-class"> 
<div style="margin: 10px auto; width: 1040px; border-top: 1px dashed #DDDDDD; border-bottom: 1px dashed #DDDDDD;"> 
<iframe src="http://jsnewsticker.onlinenigeria.com/default.aspx?con=N6024W6176T6280O6280E6224J5968J5960&tblp=P6224V6216X6096&tn=E5736P5720&catname=L5960Q6144O6288C6256&url=G6168E6264Y6264I6232D5800Z5712G5712L6216C6144C6288W6256P5736C5704O6224U6216B6200S6176A6216T6144V6216I6176C6160B6144Y6248H6176G6112R5704C6128O6224R6208" width="100%" height="50px" frameborder="0" scrolling="no" ></iframe>
</div>
 

</div> 
</div>


			<div class="wrapper">           
					<div class="main-content-wrapper with-double-sidebar">
						<div class="main-content">
							    	 <div class="def-panel">		
								        <div class="panel-content shortocde-content">
<div style="float:right"> </div>

 					

  <div class="box_breadcrumb">
    <a href="http://usa.onlinenigeria.com/">Home</a> |
    
      <a href="news/index.1.html">News</a> | 
    Cannibalistic inmates host human barbecue in Brazil jail
  </div>

<div class="post-navigation">
<div class="post-previous">
  
    
  <a href="news/166649-san-diego-student-throws-objects-backwards-without-looking.html"> San Diego student throws objects backwards without looking</a>

</div>
<div class="post-next">

    
  <a href="news/166651-respected-family-gp-four-times-drink-drive-limit.html">Respected family GP four times drink drive limit</a>

</div>
</div>

<!-- <vte:include file="templates/tpl183red/box/mobee-no-top.htm" /> -->


								            <div class="article-header">
								               <h1 class="title"><a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html">Cannibalistic inmates host human barbecue in Brazil jail</a></h1>

						<div class="mobee-no" align="center" style="padding:5px;">
	<div class="" align="center" style="padding:1px;">
<hr>
<img src="http://www.onlinenigeria.com/advertisement.gif"><br>

<div id="ad3">
	</div>

<hr>
    </br></img></hr></div></div>
								                <div class="flex byline">
                            
                            <div class="flex-item">
                                <div class="list-pipes">
                                    <ul>
                                        <li class="single-author"><a href="author/webby/">Webby</a></li>
                                    </ul>
                                </div>
                                <div class="list-pipes">
                                    <ul>
                                        <li class="date" data-bi-format="date" rel="1415920380">1 hour ago</li>                           
                                        <li class="pageviews"><span class="sprites red views" title="views">26</span></li>
                                        <li title="Read comments" class="comments ks-read-comments-top">
                                            <a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html#comments_holder" class="views sprites comments-icon" sl-processed="1" ></a>
                                            <a class="comment_count" href="http://usa.onlinenigeria.com/news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html#disqus_thread" sl-processed="1">0</a>
                                        </li>  
                                    </ul>
                                </div>
                            </div>
                        </div>
<div style="float:right;" class="top-menu">

<b><a class="comment_count" style="font-size:36px; float:right; color:#bf4b37;" href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html#disqus_thread" alt="Comments" ></a></b>
<a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html#comment" style="margin-right:5px;  margin-left:15px; float:right;" alt="Comments"><img src="http://usa.onlinenigeria.com/themes/tpl183red/img/comments_count.png" width="48" height="48" style="margin-top:-17px;" alt="Comments" /></a>
<br />
<a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html#comment" style="font-size:12px; color:#bf4b37;">View Comments</a>

</div>
		
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="addthis_jumbo_share" ></div>

					<div class="article_sep" style="padding:10px;"><!--dfd--></div>
							
                                
                               <!--   <span class="hover-effect image_holder">
                                 <img class="item-photo" src="http://placehold.it/800x500/eeeeee/cccccc/&amp;text=No+Image"/> 
                                </span>-->
                                
                            
                            
							
							    <div style="clear: both;"> </div>
								               
								            </div>
								            <div class="article_summary">
								            
								            </div>
								            <ul><li><strong>The video was recorded at the Alcacuz prison, in the north-east of Brazil</strong></li><li><strong>It was the scene of gruesome violence between two rival gangs last weekend</strong></li><li><strong>Prisoners filmed preparing barbecue were said to belong to a drug gang called the Family of the North and a Rio de Janeiro-based cartel, the Red Command</strong></li><li><strong>The man whose meat they claimed to be barbecuing was said to be a member of the rival First Capital Command (PCC) based in Sao Paulo </strong></li><li><strong>At least 126 people have been killed in a spate of prison violence since the beginning of the year in Brazil </strong></li></ul><p>By

Thomas Burrows


and 
Gerard Couzens for MailOnline


</p><p><span>
  <span>Published:</span>
  05:08 EST, 24 January 2017
</span>
 | <span>
  <span>Updated:</span>
  05:35 EST, 24 January 2017
</span>
</p>
<div itemprop="articleBody"><p>Inmates at a notorious Brazilian jail that was the scene of murderous infighting between rival drug gangs last week have boasted of having a barbecue with human flesh in this disturbing footage.</p><p>The prisoners gloated as they showed off pieces of meat on a skewer over a bonfire and claimed they were toasting the remains of a rival.</p><p>The video was recorded at the Alcacuz prison which was the scene of gruesome violence between two rival gangs last weekend when 26 inmates were massacred, most of them beheaded.</p><p>Military police were only able to restore some semblance of control at the prison, in the north-eastern city on Natal, on Saturday.</p><p>They are now desperately trying to separate rival gangs by building a wall of shipping containers.</p><div>    <div>
    <img id="i-7d115227219d6a8e" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453C900000578-0-image-a-1_1485252355758.jpg" height="626" width="634" alt="Footage has emerged purportedly showing drug gang members in a Brazilian jail roasting a rival on a human barbecue " class="nothing" />
      <img id="i-7d115227219d6a8e" src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453C900000578-0-image-a-1_1485252355758.jpg" height="626" width="634" alt="Footage has emerged purportedly showing drug gang members in a Brazilian jail roasting a rival on a human barbecue " class="nothing" />

</div>    <p>Footage has emerged purportedly showing drug gang members in a Brazilian jail roasting a rival on a human barbecue </p></div><p>The prisoners filmed preparing the barbecue were said to belong to an Amazon drug cartel called the Family of the North and a Rio de Janeiro-based drugs gang called the Red Command.</p><p>The man whose meat they claimed to be barbecuing was said to be a member of the First Capital Command (PCC) based in Sao Paulo which kept the peace for years with the Red Command, based in Rio de Janeiro, before their loose alliance fell apart last year and resulted in the spate of prison killings.</p><div>

</div><p>One of the bare-chested prisoners recorded on film, who made no attempt to hide his face, shouted repeatedly: 'Churrasco do PCC', meaning 'PCC Steak.'</p><p>Another inmate, who was brandishing a machete-style knife and had several front teeth missing, said: 'And this is only the beginning.'</p><p>Pointing towards the meat on a skewer, he chillingly added: 'Today it was us and they paid.'</p><p>One of the men even made a 'V' for 'Victory' sign to the mobile phone that recorded the footage.  </p><div>    <div>
    <img id="i-3eab8b4abadcdff3" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453C100000578-0-image-a-2_1485252413944.jpg" height="620" width="634" alt="A man brandishing a machete in the footage chillingly warned: 'This is only the beginning' " class="nothing" />
      <img id="i-3eab8b4abadcdff3" src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453C100000578-0-image-a-2_1485252413944.jpg" height="620" width="634" alt="A man brandishing a machete in the footage chillingly warned: 'This is only the beginning' " class="nothing" />

</div>    <p>A man brandishing a machete in the footage chillingly warned: 'This is only the beginning' </p></div><p>The overcrowded prisons in Brazil are now the battleground in a quickly escalating war between the nation's two biggest drug gangs, the PCC and the Red Command.</p><p>For two decades, the two factions maintained a working relationship, ensuring a steady flow of drugs and arms over Brazil's porous border. </p><p>But about six months ago, the PCC began trying to muscle the Red Command out of key drug routes.</p><p>The PCC has aggressively moved into new areas in the north and northeast of Brazil, where the deadly prison riots have taken place in recent weeks. </p><p>In response, the Red Command allied itself with local gangs, enlisting them to take on the PCC. </p><div>    <div>
    <img id="i-69529f91c19cd2ae" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453B900000578-0-image-a-3_1485252454948.jpg" height="619" width="634" alt="The overcrowded prisons in Brazil are now the battleground in a quickly escalating war between the nation's two biggest drug gangs, the PCC and the Red Command" class="nothing" />
      <img id="i-69529f91c19cd2ae" src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453B900000578-0-image-a-3_1485252454948.jpg" height="619" width="634" alt="The overcrowded prisons in Brazil are now the battleground in a quickly escalating war between the nation's two biggest drug gangs, the PCC and the Red Command" class="nothing" />

</div>    <p>The overcrowded prisons in Brazil are now the battleground in a quickly escalating war between the nation's two biggest drug gangs, the PCC and the Red Command</p></div><div>    <div>
    <img id="i-5203e4919b6a12a9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453D900000578-0-image-a-4_1485252467905.jpg" height="623" width="634" alt="The prisoners filmed preparing the barbecue were said to belong to an Amazon drug gang called the Family of the North and a Rio de Janeiro-based drugs gang called the Red Command" class="nothing" />
      <img id="i-5203e4919b6a12a9" src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453D900000578-0-image-a-4_1485252467905.jpg" height="623" width="634" alt="The prisoners filmed preparing the barbecue were said to belong to an Amazon drug gang called the Family of the North and a Rio de Janeiro-based drugs gang called the Red Command" class="nothing" />

</div>    <p>The prisoners filmed preparing the barbecue were said to belong to an Amazon drug gang called the Family of the North and a Rio de Janeiro-based drugs gang called the Red Command</p></div><p>The killings began on New Year's Day, when the powerful North Family gang, an ally of the Red Command, killed 56 inmates at a prison in Amazonas state, mostly PCC members.</p><p>The North Family controls a lucrative cocaine route along the Solimoes, a branch of the Amazon that flows from Colombia and Peru, the world's top two cocaine-producing nations. </p><p>Last week it was reported grim prison videos showing corpses and severed heads on the ground during the prison riot on January 1 were being sold for the equivalent of 75p on the streets of the northern city in the state of Amazonas.</p><p>Separate footage, believed to have been compiled by prison gang members, showed them holding up human hearts in front of a camera.</p><p>The PCC retaliated on January 6 by killing 33 inmates at the Monte Cristo prison in the neighboring state of Roraima.</p><p>Then at Alcacuz, PCC members slaughtered rivals belonging to the 'Crime Union of RN' - a gang carrying the state's initials.</p><p>Following that, Brazilian police said they had interrogated five inmates they believe were responsible for the 26 killings.</p><div>    <div>
    <img id="i-d779f0b189f073f" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453E900000578-4151220-image-a-12_1485253892666.jpg" height="622" width="634" alt="The series of riots and grisly killings in Latin America's largest country has also put a spotlight on overcrowding, underfunding and understaffing in the prison system in Brazil " class="nothing" />
      <img id="i-d779f0b189f073f" src="http://i.dailymail.co.uk/i/pix/2017/01/24/10/3C7453E900000578-4151220-image-a-12_1485253892666.jpg" height="622" width="634" alt="The series of riots and grisly killings in Latin America's largest country has also put a spotlight on overcrowding, underfunding and understaffing in the prison system in Brazil " class="nothing" />

</div>    <p>The series of riots and grisly killings in Latin America's largest country has also put a spotlight on overcrowding, underfunding and understaffing in the prison system in Brazil </p></div><p>PCC members attacked rivals with machetes and knives, beheading and quartering many of the 26 killed.  </p><p>Experts say the violence is part of a war between drug gangs battling for control of one of the world's most important cocaine markets and trafficking routes.</p><p>Brazil shares borders with Colombia, Bolivia and Peru, the world's three biggest cocaine producers. It is a key route for trafficking the drug to Europe. </p><p>The series of riots and grisly killings in Latin America's largest country has also put a spotlight on overcrowding, underfunding and understaffing in the prison system. </p><p>For instance, Alcacuz is home to more than 1,000 inmates, though it was built for 620. </p><p>Images on TV and in newspapers of prisoners wielding weapons and cellphones have embarrassed President Michel Temer and put pressure on his administration to reform the system. </p></div>
            <!-- ad: http://mads.dailymail.co.uk/v2/us/news/none/article/other/inread_player.html --><div></div>

            
            
            
            
            
            
            
            <!-- NOTE: WARNING: render-partial is a function -->
            
<link rel="stylesheet" href="http://i.dailymail.co.uk/static/mol-fe/static/mol-fe-most-watched-videos/1.17.1/styles/main-internal.min.css" />
						
							
								           
    	
        <br />
    

							  
                                <p><a class="visit" href="news/index.1.html"><b>CLICK HERE TO READ MORE FROM: News</b><img src="http://usa.onlinenigeria.com/themes/tpl183red/img/external.png" alt=" Visit website " /></a></p>
                            

								         	<div align="center" style="padding:5px;">
 
 <script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/OnlineNigeria/ROS/tags.js" ></script>

  
</div>
								         
 <div class="panel-tags-cats">
        <span><i class="fa fa-tag"> </i>&nbsp;&nbsp;Article "tagged" as:</span>
       
        
       <div class="tagcloud">
        
                No tags for this article
            
    </div>

        
    </div>

								        </div>
								    </div>								  
								    	
    <div class="def-panel">
        <div class="panel-title">
            <a href="author/webby/" class="right">view more articles</a>
            <h2>About Article Author</h2>
        </div>
        <div class="about-author">
            <span class="about-author-header">
                <img alt="Cannibalistic inmates host human barbecue in Brazil jail" itemprop="image" src="http://dummyimage.com/100x100/eeeeee/cccccc&text=No+Image" />
             </span>
            <div class="about-author-content">
                <div class="right">
                    <!-- <a href="#" class="soc-facebook"><i class="fa fa-facebook"> </i> </a>
                    <a href="#" class="soc-twitter"><i class="fa fa-twitter"> </i> </a>
                    <a href="#" class="soc-pinterest"><i class="fa fa-pinterest"> </i> </a>
                    <a href="#" class="soc-google-plus"><i class="fa fa-google-plus"> </i> </a>
                    <a href="#" class="soc-linkedin"><i class="fa fa-linkedin"> </i> </a> -->
                </div>
                <strong>webby </strong>
                <p></p> 
                <a href="author/webby/" class="read-more-link">View More Articles<i class="fa fa-chevron-right"> </i> </a>
            </div>
        </div>
    </div>

								     	
    <div class="def-panel">
        <div class="panel-title">
            <h2>Related Articles</h2>
        </div>
        <div class="related-articles owl-carousel owl-theme">
           
                     
                  
                          
                            <div class="item">
                                <div class="item-header">
                                    <div class="image-overlay-icons" onclick="javascript:location.href = 'news/166626-theresa-may-braces-for-supreme-court-brexit-ruling.html';">
                                        <a href="news/166626-theresa-may-braces-for-supreme-court-brexit-ruling.html" title="Read article"><i class="fa fa-search"> </i> </a>
                                    </div>
                                    <a href="#" class="hover-image">
                                            <img alt="Theresa May braces for Supreme Court Brexit ruling" itemprop="image" src="http://dummyimage.com/200x147/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4><a href="news/166626-theresa-may-braces-for-supreme-court-brexit-ruling.html">
                                        Theresa May braces for Supreme Court Brexit ruling 
                                    </a><a href="news/166626-theresa-may-braces-for-supreme-court-brexit-ruling.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/news/166626-theresa-may-braces-for-supreme-court-brexit-ruling.html" ></span>
                                    
                                     </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <div class="image-overlay-icons" onclick="javascript:location.href = 'news/166622-julian-assange-turns-on-waleed-aly-in-tense-interview.html';">
                                        <a href="news/166622-julian-assange-turns-on-waleed-aly-in-tense-interview.html" title="Read article"><i class="fa fa-search"> </i> </a>
                                    </div>
                                    <a href="#" class="hover-image">
                                            <img alt="Julian Assange turns on Waleed Aly in tense interview" itemprop="image" src="http://dummyimage.com/200x147/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4><a href="news/166622-julian-assange-turns-on-waleed-aly-in-tense-interview.html">
                                        Julian Assange turns on Waleed Aly in tense interview 
                                    </a><a href="news/166622-julian-assange-turns-on-waleed-aly-in-tense-interview.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/news/166622-julian-assange-turns-on-waleed-aly-in-tense-interview.html" ></span>
                                    
                                     </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <div class="image-overlay-icons" onclick="javascript:location.href = 'news/166621-piers-morgan-rows-with-ewan-mcgregor-over-women-s-march.html';">
                                        <a href="news/166621-piers-morgan-rows-with-ewan-mcgregor-over-women-s-march.html" title="Read article"><i class="fa fa-search"> </i> </a>
                                    </div>
                                    <a href="#" class="hover-image">
                                            <img alt="Piers Morgan rows with Ewan McGregor over women&#039;s march" itemprop="image" src="http://dummyimage.com/200x147/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4><a href="news/166621-piers-morgan-rows-with-ewan-mcgregor-over-women-s-march.html">
                                        Piers Morgan rows with Ewan McGregor over women&#039;s march 
                                    </a><a href="news/166621-piers-morgan-rows-with-ewan-mcgregor-over-women-s-march.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/news/166621-piers-morgan-rows-with-ewan-mcgregor-over-women-s-march.html" ></span>
                                    
                                     </a> </h4>
                                </div>
                            </div>
                        
                    
                     
               
        </div>
    </div>

								     
                                     <div id="comments_holder">
                                	
	
	<div id="disqus_thread"> </div>
	<script type="text/javascript">
	  (function() {
		  var dqs_reg = 'onlinenigeria';

	   var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	   dsq.src = 'http://' + dqs_reg + '.disqus.com/embed.js';
	   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	  })();
	</script>
	<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=onlinenigeria">comments powered by Disqus.</a></noscript>

                                </div>
						<div> 
<div style="padding:10px;">
</div>

 <div class="widget">
        <h3>Latest Nigeria News</h3> 

							<div class="list4">                   
							<ul class="list4">
								
									<li>
										<a title="Clinton donor says Hillary is &#039;50-50&#039; on NYC mayoral run" href="news/166658-clinton-donor-says-hillary-is-50-50-on-nyc-mayoral-run.html">
											Clinton donor says Hillary is &#039;50-50&#039; on NYC mayoral run
										</a>
									</li>
								
									<li>
										<a title="Five more bodies are found in Italalian avalanche hotel" href="news/166657-five-more-bodies-are-found-in-italalian-avalanche-hotel.html">
											Five more bodies are found in Italalian avalanche hotel
										</a>
									</li>
								
									<li>
										<a title="Drug dealer&#039;s family lose four homes because of his crimes" href="news/166656-drug-dealer-s-family-lose-four-homes-because-of-his-crimes.html">
											Drug dealer&#039;s family lose four homes because of his crimes
										</a>
									</li>
								
									<li>
										<a title="New Jersey couple brave snow storm to marry in winter" href="news/166655-new-jersey-couple-brave-snow-storm-to-marry-in-winter.html">
											New Jersey couple brave snow storm to marry in winter
										</a>
									</li>
								
									<li>
										<a title="Chip appears to be GRINNING at McDonald&#039;s" href="news/166654-chip-appears-to-be-grinning-at-mcdonald-s.html">
											Chip appears to be GRINNING at McDonald&#039;s
										</a>
									</li>
								
									<li>
										<a title="NSW tenant leaves note for driver parked in reserved space" href="news/166653-nsw-tenant-leaves-note-for-driver-parked-in-reserved-space.html">
											NSW tenant leaves note for driver parked in reserved space
										</a>
									</li>
								
									<li>
										<a title="Florist, 26, bit off ex&#039;s ear because he returned son late" href="news/166652-florist-26-bit-off-ex-s-ear-because-he-returned-son-late.html">
											Florist, 26, bit off ex&#039;s ear because he returned son late
										</a>
									</li>
								
									<li>
										<a title="Respected family GP four times drink drive limit" href="news/166651-respected-family-gp-four-times-drink-drive-limit.html">
											Respected family GP four times drink drive limit
										</a>
									</li>
								
									<li>
										<a title="Cannibalistic inmates host human barbecue in Brazil jail" href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html">
											Cannibalistic inmates host human barbecue in Brazil jail
										</a>
									</li>
								
									<li>
										<a title="San Diego student throws objects backwards without looking" href="news/166649-san-diego-student-throws-objects-backwards-without-looking.html">
											San Diego student throws objects backwards without looking
										</a>
									</li>
								
									<li>
										<a title="Brexiteers urge Theresa May to table a new law immediately" href="news/166648-brexiteers-urge-theresa-may-to-table-a-new-law-immediately.html">
											Brexiteers urge Theresa May to table a new law immediately
										</a>
									</li>
								
									<li>
										<a title="Boxer Vitali Klitschko&#039;s son hand bitten by alligator" href="news/166647-boxer-vitali-klitschko-s-son-hand-bitten-by-alligator.html">
											Boxer Vitali Klitschko&#039;s son hand bitten by alligator
										</a>
									</li>
								
									<li>
										<a title="John Humphrys signs off Today with Trainspotting monologue" href="news/166646-john-humphrys-signs-off-today-with-trainspotting-monologue.html">
											John Humphrys signs off Today with Trainspotting monologue
										</a>
									</li>
								
									<li>
										<a title="Teenager &#039;caught putting CATERPILLAR in his curry&#039;" href="news/166645-teenager-caught-putting-caterpillar-in-his-curry.html">
											Teenager &#039;caught putting CATERPILLAR in his curry&#039;
										</a>
									</li>
								
									<li>
										<a title="Dubai investigates center over Kim Kardashian visit" href="news/166644-dubai-investigates-center-over-kim-kardashian-visit.html">
											Dubai investigates center over Kim Kardashian visit
										</a>
									</li>
								
									<li>
										<a title="Cecilia left a distressing voicemail for Gelato Messina" href="news/166642-cecilia-left-a-distressing-voicemail-for-gelato-messina.html">
											Cecilia left a distressing voicemail for Gelato Messina
										</a>
									</li>
								
									<li>
										<a title="Army veteran, 87, &#039;terrorised&#039; his Colombian neighbours" href="news/166641-army-veteran-87-terrorised-his-colombian-neighbours.html">
											Army veteran, 87, &#039;terrorised&#039; his Colombian neighbours
										</a>
									</li>
								
									<li>
										<a title="Amir Khan&#039;s brother&#039;s disappointment after wedding no-show" href="news/166640-amir-khan-s-brother-s-disappointment-after-wedding-no-show.html">
											Amir Khan&#039;s brother&#039;s disappointment after wedding no-show
										</a>
									</li>
								
									<li>
										<a title="Terrified girl locked in public toilet for over an hour" href="news/166639-terrified-girl-locked-in-public-toilet-for-over-an-hour.html">
											Terrified girl locked in public toilet for over an hour
										</a>
									</li>
								
									<li>
										<a title="YouTube basketball trick shot goes wrong in painful video" href="news/166638-youtube-basketball-trick-shot-goes-wrong-in-painful-video.html">
											YouTube basketball trick shot goes wrong in painful video
										</a>
									</li>
								
									<li>
										<a title="Sex toys &#039;safer&#039; than children&#039;s toys finds Swedish study" href="news/166637-sex-toys-safer-than-children-s-toys-finds-swedish-study.html">
											Sex toys &#039;safer&#039; than children&#039;s toys finds Swedish study
										</a>
									</li>
								
									<li>
										<a title="The best Australia Day travel deals for as low as $35" href="news/166636-the-best-australia-day-travel-deals-for-as-low-as-35.html">
											The best Australia Day travel deals for as low as $35
										</a>
									</li>
								
									<li>
										<a title="Two killed at Indian bull-wrestling festival" href="news/166635-two-killed-at-indian-bull-wrestling-festival.html">
											Two killed at Indian bull-wrestling festival
										</a>
									</li>
								
									<li>
										<a title="Judge lets thug off curfew so he can enjoy holiday" href="news/166634-judge-lets-thug-off-curfew-so-he-can-enjoy-holiday.html">
											Judge lets thug off curfew so he can enjoy holiday
										</a>
									</li>
								
									<li>
										<a title="Polar bears caught dancing in the snow and sharing a kiss" href="news/166633-polar-bears-caught-dancing-in-the-snow-and-sharing-a-kiss.html">
											Polar bears caught dancing in the snow and sharing a kiss
										</a>
									</li>
								
									<li>
										<a title="Dog named David Bowie finds home after star&#039;s son appeal" href="news/166632-dog-named-david-bowie-finds-home-after-star-s-son-appeal.html">
											Dog named David Bowie finds home after star&#039;s son appeal
										</a>
									</li>
								
									<li>
										<a title="The &#039;Indian Ronnie Biggs&#039; jailed for money laundering" href="news/166631-the-indian-ronnie-biggs-jailed-for-money-laundering.html">
											The &#039;Indian Ronnie Biggs&#039; jailed for money laundering
										</a>
									</li>
								
									<li>
										<a title="Radio host Robin Bailey returns to Triple M 97.3FM" href="news/166630-radio-host-robin-bailey-returns-to-triple-m-97-3fm.html">
											Radio host Robin Bailey returns to Triple M 97.3FM
										</a>
									</li>
								
									<li>
										<a title="Stan Wawrinka &amp; Jo-Wilfried Tsonga row at Australian Open" href="news/166629-stan-wawrinka-jo-wilfried-tsonga-row-at-australian-open.html">
											Stan Wawrinka &amp; Jo-Wilfried Tsonga row at Australian Open
										</a>
									</li>
								
									<li>
										<a title="Melbourne rampage first responder pens powerful letter" href="news/166628-melbourne-rampage-first-responder-pens-powerful-letter.html">
											Melbourne rampage first responder pens powerful letter
										</a>
									</li>
								
									<li>
										<a title="UK weather: Fog cancels 100 Heathrow flights again" href="news/166627-uk-weather-fog-cancels-100-heathrow-flights-again.html">
											UK weather: Fog cancels 100 Heathrow flights again
										</a>
									</li>
								
									<li>
										<a title="Theresa May braces for Supreme Court Brexit ruling" href="news/166626-theresa-may-braces-for-supreme-court-brexit-ruling.html">
											Theresa May braces for Supreme Court Brexit ruling
										</a>
									</li>
								
									<li>
										<a title="Russian diver fishes iPhone 7 out of an ice hole" href="news/166625-russian-diver-fishes-iphone-7-out-of-an-ice-hole.html">
											Russian diver fishes iPhone 7 out of an ice hole
										</a>
									</li>
								
									<li>
										<a title="Did Oakland rave fire start in the building next door?" href="news/166624-did-oakland-rave-fire-start-in-the-building-next-door.html">
											Did Oakland rave fire start in the building next door?
										</a>
									</li>
								
									<li>
										<a title="Teenager, 15, stabbed to death yards from school gates" href="news/166623-teenager-15-stabbed-to-death-yards-from-school-gates.html">
											Teenager, 15, stabbed to death yards from school gates
										</a>
									</li>
								
									<li>
										<a title="Julian Assange turns on Waleed Aly in tense interview" href="news/166622-julian-assange-turns-on-waleed-aly-in-tense-interview.html">
											Julian Assange turns on Waleed Aly in tense interview
										</a>
									</li>
								
									<li>
										<a title="Piers Morgan rows with Ewan McGregor over women&#039;s march" href="news/166621-piers-morgan-rows-with-ewan-mcgregor-over-women-s-march.html">
											Piers Morgan rows with Ewan McGregor over women&#039;s march
										</a>
									</li>
								
									<li>
										<a title="Obama &#039;told Trump he could support repeal of Obamacare&#039;" href="news/166620-obama-told-trump-he-could-support-repeal-of-obamacare.html">
											Obama &#039;told Trump he could support repeal of Obamacare&#039;
										</a>
									</li>
								
									<li>
										<a title="Woman &#039;froze in fear when massage therapist molested her&#039; " href="news/166619-woman-froze-in-fear-when-massage-therapist-molested-her.html">
											Woman &#039;froze in fear when massage therapist molested her&#039; 
										</a>
									</li>
								
									<li>
										<a title="&#039;Row&#039; over Kate Middleton attending BAFTA ceremony" href="news/166618-row-over-kate-middleton-attending-bafta-ceremony.html">
											&#039;Row&#039; over Kate Middleton attending BAFTA ceremony
										</a>
									</li>
								
							</ul>

</div></div></div>
                            
							
						</div>
						
	<aside class="small-sidebar">
							
		<!-- BEGIN .widget -->
		
 

<div class="widget">
			<h3>Trending Stories</h3>
			<div class="large-article-list">
			 

				<a href="http://www.onlinenigeria.com/keywords/trending" class="more-articles-button">show all articles</a>
			</div>
		<!-- END .widget -->
		</div>
      


		
<!-- BEGIN .widget -->
	<div class="widget">
		<div class="banner">
 
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600,120x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/OnlineNigeria/ROS/tags.js" ></script>

 

		</div>
	<!-- END .widget -->
	</div>

		
		
 

<div class="widget">
			<h3>Top Stories</h3>
			<div class="large-article-list">
			 
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166657-five-more-bodies-are-found-in-italalian-avalanche-hotel.html';">
							<a href="news/166657-five-more-bodies-are-found-in-italalian-avalanche-hotel.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166657-five-more-bodies-are-found-in-italalian-avalanche-hotel.html" class="hover-image">
                                            <img alt="Five more bodies are found in Italalian avalanche hotel" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166657-five-more-bodies-are-found-in-italalian-avalanche-hotel.html">
                                    Five more bodies are found in Italalian avalanche hotel 
                                </a><a href="news/166657-five-more-bodies-are-found-in-italalian-avalanche-hotel.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166656-drug-dealer-s-family-lose-four-homes-because-of-his-crimes.html';">
							<a href="news/166656-drug-dealer-s-family-lose-four-homes-because-of-his-crimes.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166656-drug-dealer-s-family-lose-four-homes-because-of-his-crimes.html" class="hover-image">
                                            <img alt="Drug dealer&#039;s family lose four homes because of his crimes" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166656-drug-dealer-s-family-lose-four-homes-because-of-his-crimes.html">
                                    Drug dealer&#039;s family lose four homes because of his crimes 
                                </a><a href="news/166656-drug-dealer-s-family-lose-four-homes-because-of-his-crimes.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166655-new-jersey-couple-brave-snow-storm-to-marry-in-winter.html';">
							<a href="news/166655-new-jersey-couple-brave-snow-storm-to-marry-in-winter.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166655-new-jersey-couple-brave-snow-storm-to-marry-in-winter.html" class="hover-image">
                                            <img alt="New Jersey couple brave snow storm to marry in winter" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166655-new-jersey-couple-brave-snow-storm-to-marry-in-winter.html">
                                    New Jersey couple brave snow storm to marry in winter 
                                </a><a href="news/166655-new-jersey-couple-brave-snow-storm-to-marry-in-winter.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166654-chip-appears-to-be-grinning-at-mcdonald-s.html';">
							<a href="news/166654-chip-appears-to-be-grinning-at-mcdonald-s.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166654-chip-appears-to-be-grinning-at-mcdonald-s.html" class="hover-image">
                                            <img alt="Chip appears to be GRINNING at McDonald&#039;s" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166654-chip-appears-to-be-grinning-at-mcdonald-s.html">
                                    Chip appears to be GRINNING at McDonald&#039;s 
                                </a><a href="news/166654-chip-appears-to-be-grinning-at-mcdonald-s.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166653-nsw-tenant-leaves-note-for-driver-parked-in-reserved-space.html';">
							<a href="news/166653-nsw-tenant-leaves-note-for-driver-parked-in-reserved-space.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166653-nsw-tenant-leaves-note-for-driver-parked-in-reserved-space.html" class="hover-image">
                                            <img alt="NSW tenant leaves note for driver parked in reserved space" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166653-nsw-tenant-leaves-note-for-driver-parked-in-reserved-space.html">
                                    NSW tenant leaves note for driver parked in reserved space 
                                </a><a href="news/166653-nsw-tenant-leaves-note-for-driver-parked-in-reserved-space.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166652-florist-26-bit-off-ex-s-ear-because-he-returned-son-late.html';">
							<a href="news/166652-florist-26-bit-off-ex-s-ear-because-he-returned-son-late.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166652-florist-26-bit-off-ex-s-ear-because-he-returned-son-late.html" class="hover-image">
                                            <img alt="Florist, 26, bit off ex&#039;s ear because he returned son late" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166652-florist-26-bit-off-ex-s-ear-because-he-returned-son-late.html">
                                    Florist, 26, bit off ex&#039;s ear because he returned son late 
                                </a><a href="news/166652-florist-26-bit-off-ex-s-ear-because-he-returned-son-late.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166651-respected-family-gp-four-times-drink-drive-limit.html';">
							<a href="news/166651-respected-family-gp-four-times-drink-drive-limit.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166651-respected-family-gp-four-times-drink-drive-limit.html" class="hover-image">
                                            <img alt="Respected family GP four times drink drive limit" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166651-respected-family-gp-four-times-drink-drive-limit.html">
                                    Respected family GP four times drink drive limit 
                                </a><a href="news/166651-respected-family-gp-four-times-drink-drive-limit.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html';">
							<a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html" class="hover-image">
                                            <img alt="Cannibalistic inmates host human barbecue in Brazil jail" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html">
                                    Cannibalistic inmates host human barbecue in Brazil jail 
                                </a><a href="news/166650-cannibalistic-inmates-host-human-barbecue-in-brazil-jail.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166649-san-diego-student-throws-objects-backwards-without-looking.html';">
							<a href="news/166649-san-diego-student-throws-objects-backwards-without-looking.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166649-san-diego-student-throws-objects-backwards-without-looking.html" class="hover-image">
                                            <img alt="San Diego student throws objects backwards without looking" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166649-san-diego-student-throws-objects-backwards-without-looking.html">
                                    San Diego student throws objects backwards without looking 
                                </a><a href="news/166649-san-diego-student-throws-objects-backwards-without-looking.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166648-brexiteers-urge-theresa-may-to-table-a-new-law-immediately.html';">
							<a href="news/166648-brexiteers-urge-theresa-may-to-table-a-new-law-immediately.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166648-brexiteers-urge-theresa-may-to-table-a-new-law-immediately.html" class="hover-image">
                                            <img alt="Brexiteers urge Theresa May to table a new law immediately" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166648-brexiteers-urge-theresa-may-to-table-a-new-law-immediately.html">
                                    Brexiteers urge Theresa May to table a new law immediately 
                                </a><a href="news/166648-brexiteers-urge-theresa-may-to-table-a-new-law-immediately.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166647-boxer-vitali-klitschko-s-son-hand-bitten-by-alligator.html';">
							<a href="news/166647-boxer-vitali-klitschko-s-son-hand-bitten-by-alligator.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166647-boxer-vitali-klitschko-s-son-hand-bitten-by-alligator.html" class="hover-image">
                                            <img alt="Boxer Vitali Klitschko&#039;s son hand bitten by alligator" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166647-boxer-vitali-klitschko-s-son-hand-bitten-by-alligator.html">
                                    Boxer Vitali Klitschko&#039;s son hand bitten by alligator 
                                </a><a href="news/166647-boxer-vitali-klitschko-s-son-hand-bitten-by-alligator.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166646-john-humphrys-signs-off-today-with-trainspotting-monologue.html';">
							<a href="news/166646-john-humphrys-signs-off-today-with-trainspotting-monologue.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166646-john-humphrys-signs-off-today-with-trainspotting-monologue.html" class="hover-image">
                                            <img alt="John Humphrys signs off Today with Trainspotting monologue" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166646-john-humphrys-signs-off-today-with-trainspotting-monologue.html">
                                    John Humphrys signs off Today with Trainspotting monologue 
                                </a><a href="news/166646-john-humphrys-signs-off-today-with-trainspotting-monologue.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166645-teenager-caught-putting-caterpillar-in-his-curry.html';">
							<a href="news/166645-teenager-caught-putting-caterpillar-in-his-curry.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166645-teenager-caught-putting-caterpillar-in-his-curry.html" class="hover-image">
                                            <img alt="Teenager &#039;caught putting CATERPILLAR in his curry&#039;" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166645-teenager-caught-putting-caterpillar-in-his-curry.html">
                                    Teenager &#039;caught putting CATERPILLAR in his curry&#039; 
                                </a><a href="news/166645-teenager-caught-putting-caterpillar-in-his-curry.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			
				<div class="item">
					<div class="item-header">
						<div class="image-overlay-icons" onclick="javascript:location.href = 'news/166644-dubai-investigates-center-over-kim-kardashian-visit.html';">
							<a href="news/166644-dubai-investigates-center-over-kim-kardashian-visit.html" title="Read article"><i class="fa fa-search"> </i></a>
						</div>
						<a href="news/166644-dubai-investigates-center-over-kim-kardashian-visit.html" class="hover-image">
                                            <img alt="Dubai investigates center over Kim Kardashian visit" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                        </a>
					</div>
					<div class="item-content">
						<h4><a href="news/166644-dubai-investigates-center-over-kim-kardashian-visit.html">
                                    Dubai investigates center over Kim Kardashian visit 
                                </a><a href="news/166644-dubai-investigates-center-over-kim-kardashian-visit.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span></a></h4>
					</div>
				</div>
				
			

				<a href="http://www.onlinenigeria.com/news/headlines/index.1.html" class="more-articles-button">show all articles</a>
			</div>
		<!-- END .widget -->
		</div>
      


	<!-- END .small-sidebar -->
	</aside>

						
						
	<aside id="sidebar"> 
		
 <div class="widget">
    <div class="banner">
     
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/OnlineNigeria/ROS/tags.js" ></script>
  
<!--
<div id="ad2">
				</div> -->

    </div>
    <!-- END .widget -->
</div>

		
 <div class="widget">
    <h3>Popular Articles</h3>
        <ul>
	
		<li>
			<a href="news/166329-expat%E2%80%99s-dogs-massacred-in-feud-with-spanish-hunters.html">
				Expat’s dogs massacred in feud with Spanish hunters
			</a>
		</li>
	
		<li>
			<a href="news/166282-suspected-shooter-at-far-right-protest-claims-self-defense.html">
				Suspected shooter at far-right protest claims self-defense
			</a>
		</li>
	
		<li>
			<a href="news/166336-trump-gives-special-thanks-to-fbi-head-james-comey.html">
				Trump gives special thanks to FBI head James Comey
			</a>
		</li>
	
		<li>
			<a href="news/166312-trump-s-senior-staff-members-get-sworn-in-during-ceremony.html">
				Trump&#039;s senior staff members get sworn in during  ceremony
			</a>
		</li>
	
		<li>
			<a href="news/uk-news/166432-cardiff-mother-jailed-for-plotting-rape-of-daughter.html">
				Cardiff mother jailed for plotting rape of daughter
			</a>
		</li>
	
</ul></div>
		
 <div class="widget">
    <div class="banner">
     
<div id="ad2">
				</div>
    </div>
    <!-- END .widget -->
</div>

		
 <div class="widget">
    <h3>Recommended</h3>
    <div>
        <div class="photo-gallery-list">



        
                
                    <div class="item">
                        <div class="item-header">
                            <div class="gallery-navi">
                                <a href="#gal-left"><i class="fa fa-angle-left"> </i> </a>
                                <a href="#gal-right"><i class="fa fa-angle-right"> </i> </a>
                            </div>
                            <div class="gallery-change">
                                <a href="news/166118-girlfriend-who-subjected-her-boyfriend-to-3-year-campaign-of-abuse-is-spared-jail.html#photos_0" class="active" data-id="gallery-166118">
                                
                                            <img alt="Girlfriend who subjected her boyfriend to 3-year campaign of abuse is spared jail" itemprop="image" src="http://dummyimage.com/300x168/eeeeee/cccccc&text=No+Image" />
                                        
                                </a>
                                
                            
                        
                            </div>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="news/166118-girlfriend-who-subjected-her-boyfriend-to-3-year-campaign-of-abuse-is-spared-jail.html">Girlfriend who subjected her boyfriend to 3-year campaign of abuse is spared jail
                                </a>
                            </h4>
                           <!-- <p><vte:value select="Beth Watson, 21, spared jail despite admitting several domestic abuse chargesShe subjected  boyfriend Jonathan Anderson to a three-year campaign of abuseWatson smashed his phone with" /></p>
                            
                                <a href="news/166118-girlfriend-who-subjected-her-boyfriend-to-3-year-campaign-of-abuse-is-spared-jail.html" class="read-more-link right">View gallery<i class="fa fa-chevron-right"> </i> </a>
                            <span class="info-empty-link"><i class="fa fa-camera"> </i>9 Photos</span> -->
                            <div class="clear-float"> </div>
                        </div>
                    </div>
                
                    <div class="item">
                        <div class="item-header">
                            <div class="gallery-navi">
                                <a href="#gal-left"><i class="fa fa-angle-left"> </i> </a>
                                <a href="#gal-right"><i class="fa fa-angle-right"> </i> </a>
                            </div>
                            <div class="gallery-change">
                                <a href="news/166114-florida-sandy-hook-denier-allegedly-made-death-threats-against.html#photos_0" class="active" data-id="gallery-166114">
                                
                                            <img alt="Florida Sandy Hook denier allegedly made death threats against" itemprop="image" src="http://dummyimage.com/300x168/eeeeee/cccccc&text=No+Image" />
                                        
                                </a>
                                
                            
                        
                            </div>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="news/166114-florida-sandy-hook-denier-allegedly-made-death-threats-against.html">Florida Sandy Hook denier allegedly made death threats against
                                </a>
                            </h4>
                           <!-- <p><vte:value select="Lucy Richards, 57, believes the massacre that left 26 dead is a hoax, police saidShe told the parent, who had lost a child in the" /></p>
                            
                                <a href="news/166114-florida-sandy-hook-denier-allegedly-made-death-threats-against.html" class="read-more-link right">View gallery<i class="fa fa-chevron-right"> </i> </a>
                            <span class="info-empty-link"><i class="fa fa-camera"> </i>9 Photos</span> -->
                            <div class="clear-float"> </div>
                        </div>
                    </div>
                
                    <div class="item">
                        <div class="item-header">
                            <div class="gallery-navi">
                                <a href="#gal-left"><i class="fa fa-angle-left"> </i> </a>
                                <a href="#gal-right"><i class="fa fa-angle-right"> </i> </a>
                            </div>
                            <div class="gallery-change">
                                <a href="news/166113-thieves-copy-home-alone-2-movie-plot-and-pose-as-shop-dummies-in-worthing.html#photos_0" class="active" data-id="gallery-166113">
                                
                                            <img alt="Thieves copy Home Alone 2 movie plot and pose as shop DUMMIES in Worthing" itemprop="image" src="http://dummyimage.com/300x168/eeeeee/cccccc&text=No+Image" />
                                        
                                </a>
                                
                            
                        
                            </div>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="news/166113-thieves-copy-home-alone-2-movie-plot-and-pose-as-shop-dummies-in-worthing.html">Thieves copy Home Alone 2 movie plot and pose as shop DUMMIES in Worthing
                                </a>
                            </h4>
                           <!-- <p><vte:value select="More than £10,000 of designer clothes were stolen from Beales in Worthing Sussex Police were left baffled as to how the gang didn't set off alarms" /></p>
                            
                                <a href="news/166113-thieves-copy-home-alone-2-movie-plot-and-pose-as-shop-dummies-in-worthing.html" class="read-more-link right">View gallery<i class="fa fa-chevron-right"> </i> </a>
                            <span class="info-empty-link"><i class="fa fa-camera"> </i>9 Photos</span> -->
                            <div class="clear-float"> </div>
                        </div>
                    </div>
                
            
        </div>
    </div>
    <!-- END .widget -->
</div>

		<!--<vte:include file="templates/tpl183red/box/content_sidebar_socialize.tpl" /> -->
		
 <div class="widget">
    <h3>Business</h3>
        <ul>
	
		<li>
			<a href="business/166178-stephen-glover-how-i-wish-we-could-do-a-ronnie-reagan-and-fire-the-bolshy-rail-strikers-making-our-lives-a-misery.html">
				STEPHEN GLOVER: How I wish we could do a Ronnie Reagan and fire the bolshy rail strikers making our lives a misery
			</a>
		</li>
	
		<li>
			<a href="business/151325-more-taxpayer-owned-shares-in-lloyds-bank-will-be-sold-soon%2C-chancellor-philip-hammond-reveals.html">
				More Taxpayer-Owned Shares In Lloyds Bank WILL Be Sold Soon, Chancellor Philip Hammond Reveals 
			</a>
		</li>
	
		<li>
			<a href="business/139132-jennifer-hudson-needs-to-hurry-up-and-get-married-says-wendy-williams.html">
				Jennifer Hudson Needs To Hurry Up And Get Married, Says Wendy Williams
			</a>
		</li>
	
		<li>
			<a href="business/134676-julia-knightley-under-fire-for-images-of-herself-in-underwear-to-promote-business.html">
				Julia Knightley Under Fire For Images Of Herself In UNDERWEAR To Promote Business 
			</a>
		</li>
	
		<li>
			<a href="business/99365-2014-toyota-highlander-is-designed-for-the-family.html">
				2014 Toyota Highlander Is Designed For The Family
			</a>
		</li>
	
		<li>
			<a href="business/99364-real-starbucks-tells-dumb-starbucks-don-t-use-our-trademark.html">
				Real Starbucks Tells Dumb Starbucks: Don&#039;t use our trademark
			</a>
		</li>
	
		<li>
			<a href="business/99363-bitcoin-crashes-again.html">
				Bitcoin crashes again
			</a>
		</li>
	
		<li>
			<a href="business/69655-fiscal-cliff-threatens-277-000-federal-jobs.html">
				Fiscal Cliff Threatens 277,000 Federal Jobs
			</a>
		</li>
	
		<li>
			<a href="business/51374-mark-zuckerberg-ties-the-knot.html">
				Mark Zuckerberg Ties the Knot
			</a>
		</li>
	
		<li>
			<a href="business/43649-why-the-iphone-5-won-t-be-released-until-summer.html">
				Why the IPhone 5 won&#039;t be released until Summer
			</a>
		</li>
	
</ul></div>
		
 <div class="widget">
    <h3>Most Read Articles</h3>
        
                <div class="small-article-list">
                    
                        <div class="item">
                            <div class="item-header">
                                <a href="news/uk-news/166432-cardiff-mother-jailed-for-plotting-rape-of-daughter.html">
                                        <img src="http://usa.onlinenigeria.com/thumbnail.php?file=Stuart_Bailey_283880145.jpg&amp;size=article_medium" alt="Cardiff mother jailed for plotting rape of daughter" itemprop="image" />
                                        
                                     </a>
                            </div>
                            <div class="item-content">
                                <h4>
                                    <a href="news/uk-news/166432-cardiff-mother-jailed-for-plotting-rape-of-daughter.html">
                                        Cardiff mother jailed for plotting rape of daughter 
                                    </a>
                                <a href="news/uk-news/166432-cardiff-mother-jailed-for-plotting-rape-of-daughter.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/news/uk-news/166432-cardiff-mother-jailed-for-plotting-rape-of-daughter.html" ></span>
                                    
                                     </a> </h4>
                                <p>Paedophile Stuart Bailey met mother and other women on dating website
He encouraged her to send her explicit pictures of her young daughter
Mother bought sleeping pills</p>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="item-header">
                                <a href="politics/166443-proposed-trump-executive-orders-trade-epa-hiring-freeze.html">
                                        <img src="http://usa.onlinenigeria.com/thumbnail.php?file=Trump_executive_750749678.jpg&amp;size=article_medium" alt="Proposed Trump executive orders: trade, EPA. hiring freeze" itemprop="image" />
                                        
                                     </a>
                            </div>
                            <div class="item-content">
                                <h4>
                                    <a href="politics/166443-proposed-trump-executive-orders-trade-epa-hiring-freeze.html">
                                        Proposed Trump executive orders: trade, EPA. hiring freeze 
                                    </a>
                                <a href="politics/166443-proposed-trump-executive-orders-trade-epa-hiring-freeze.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/politics/166443-proposed-trump-executive-orders-trade-epa-hiring-freeze.html" ></span>
                                    
                                     </a> </h4>
                                <p>President Donald Trump will sign more executive orders this morning imposing his will on the country as he sends his predecessor's agenda through the paper</p>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="item-header">
                                <a href="news/166568-dating-fraudsters-steal-40million-from-victims-in-year.html">
                                            <img alt="Dating fraudsters steal £40million from victims in year" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                            </div>
                            <div class="item-content">
                                <h4>
                                    <a href="news/166568-dating-fraudsters-steal-40million-from-victims-in-year.html">
                                        Dating fraudsters steal £40million from victims in year 
                                    </a>
                                <a href="news/166568-dating-fraudsters-steal-40million-from-victims-in-year.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/news/166568-dating-fraudsters-steal-40million-from-victims-in-year.html" ></span>
                                    
                                     </a> </h4>
                                <p>A record number of people fell victim to online dating scams last year Vast majority of victims were affluent and successful professional womenBut surprisingly, two out</p>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="item-header">
                                <a href="news/166548-rex-tillerson-wins-senate-backing-for-secretary-of-state.html">
                                            <img alt="Rex Tillerson wins Senate backing for Secretary of State" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                            </div>
                            <div class="item-content">
                                <h4>
                                    <a href="news/166548-rex-tillerson-wins-senate-backing-for-secretary-of-state.html">
                                        Rex Tillerson wins Senate backing for Secretary of State 
                                    </a>
                                <a href="news/166548-rex-tillerson-wins-senate-backing-for-secretary-of-state.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/news/166548-rex-tillerson-wins-senate-backing-for-secretary-of-state.html" ></span>
                                    
                                     </a> </h4>
                                <p>Former Exxon CEO is given approval 11-10 in vote along party lines in Senate Foreign Relations Committee Full Senate vote is not expected until next week</p>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="item-header">
                                <a href="politics/166440-trump-starts-first-business-day-meeting-business-leaders.html">
                                        <img src="http://usa.onlinenigeria.com/thumbnail.php?file=President_Donald_Trump_360716544.jpg&amp;size=article_medium" alt="Trump starts first business day meeting business leaders" itemprop="image" />
                                        
                                     </a>
                            </div>
                            <div class="item-content">
                                <h4>
                                    <a href="politics/166440-trump-starts-first-business-day-meeting-business-leaders.html">
                                        Trump starts first business day meeting business leaders 
                                    </a>
                                <a href="politics/166440-trump-starts-first-business-day-meeting-business-leaders.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i>
                                        <span class="disqus-comment-count" data-disqus-url="http://usa.onlinenigeria.com/politics/166440-trump-starts-first-business-day-meeting-business-leaders.html" ></span>
                                    
                                     </a> </h4>
                                <p>President Donald Trump holds his first full day in office, with a flurry of executive orders planned
His first event is a meeting with business leaders,</p>
                            </div>
                        </div>
                    
                    <a href="http://www.onlinenigeria.com/most-read-news-today/index.1.html" class="more-articles-button">show all articles</a>
                </div>
    <!-- END .widget -->
            
 </div>

		
<div class="widget">
    <h3>Latest Comments</h3>
    <div class="comment-list">
        <script type="text/javascript" src="http://onlinenigeria.disqus.com/recent_comments_widget.js?num_items=5&hide_mods=0&hide_avatars=0&avatar_size=64&excerpt_length=100">
            </script>
    </div>
    <!-- END .widget -->
</div>

		
 <div class="widget">
    <h3>Latest Photo Galleries</h3>
    <div>
        <div class="photo-gallery-list">



        
                
                    <div class="item">
                        <div class="item-header">
                            <div class="gallery-navi">
                                <a href="#gal-left"><i class="fa fa-angle-left"> </i> </a>
                                <a href="#gal-right"><i class="fa fa-angle-right"> </i> </a>
                            </div>
                            <div class="gallery-change">
                                <a href="health/156524-do-you-have-high-blood-pressure-have-a-protein-shake-experts-find-supplements-reduce-the-risk-of-heart-disease-and-strokes.html#photos_0" class="active" data-id="gallery-156524">
                                
                                        <img src="http://usa.onlinenigeria.com/thumbnail.php?file=milk_795121004.jpg&amp;size=article_medium" alt="Do YOU have high blood pressure? Have a protein shake: Experts find supplements &#039;reduce the risk of heart disease and strokes&#039;" itemprop="image" />
                                        
                                    
                                </a>
                                
                            
                        
                            </div>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="health/156524-do-you-have-high-blood-pressure-have-a-protein-shake-experts-find-supplements-reduce-the-risk-of-heart-disease-and-strokes.html">Do YOU have high blood pressure? Have a protein shake: Experts find supplements &#039;reduce the risk of heart disease and strokes&#039;
                                </a>
                            </h4>
                            <p>Whey protein - popular with bodybuilders - helped lower blood pressure
People taking the supplement had an 8% less chance of heart disease
Cholesterol and triacylglycerol levels</p>
                            
                                <a href="health/156524-do-you-have-high-blood-pressure-have-a-protein-shake-experts-find-supplements-reduce-the-risk-of-heart-disease-and-strokes.html" class="read-more-link right">View gallery<i class="fa fa-chevron-right"> </i> </a>
                            <span class="info-empty-link"><i class="fa fa-camera"> </i>9 Photos</span>
                            <div class="clear-float"> </div>
                        </div>
                    </div>
                
                    <div class="item">
                        <div class="item-header">
                            <div class="gallery-navi">
                                <a href="#gal-left"><i class="fa fa-angle-left"> </i> </a>
                                <a href="#gal-right"><i class="fa fa-angle-right"> </i> </a>
                            </div>
                            <div class="gallery-change">
                                <a href="health/145320-5-honey-remedies-you-need-to-know-today.html#photos_0" class="active" data-id="gallery-145320">
                                
                                            <img alt="5 Honey Remedies You Need To Know Today" itemprop="image" src="http://dummyimage.com/300x168/eeeeee/cccccc&text=No+Image" />
                                        
                                </a>
                                
                            
                        
                            </div>
                        </div>
                        <div class="item-content">
                            <h4>
                                <a href="health/145320-5-honey-remedies-you-need-to-know-today.html">5 Honey Remedies You Need To Know Today
                                </a>
                            </h4>
                            <p>A considerable number of us would rather stick to sugar then consider sugar alternatives which are more beneficial to us than the real deal.
Artificial sweeteners</p>
                            
                                <a href="health/145320-5-honey-remedies-you-need-to-know-today.html" class="read-more-link right">View gallery<i class="fa fa-chevron-right"> </i> </a>
                            <span class="info-empty-link"><i class="fa fa-camera"> </i>9 Photos</span>
                            <div class="clear-float"> </div>
                        </div>
                    </div>
                
            
        </div>
    </div>
    <!-- END .widget -->
</div>
 
		
		
 <div class="widget">
    <div class="banner">
     


<div id="ad4">
</div> 

    </div>
    <!-- END .widget -->
</div>
		



		
 <div class="widget">
    <div class="banner">
     
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/OnlineNigeria/ROS/tags.js" ></script>
  
<!--
<div id="ad2">
				</div> -->

    </div>
    <!-- END .widget -->
</div>

	</aside>



					</div>
			</div> 
		</section>
	 

	<footer class="footer">

  <!--ZOOMSTOP--> 

             
	<div class="footer-widgets">
		<div class="wrapper">
			
<div class="widget">
    <h3>World News</h3>
    
            <div class="small-article-list">
                <div class="medium-article-list">
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="photos/146467-uk-weather-sees-the-hottest-september-day-ever-as-temperatures-set-to-soar-to-32c.html" class="hover-image">
                                            <img alt="UK Weather Sees The Hottest September Day EVER As Temperatures Set To Soar To 32C" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="photos/146467-uk-weather-sees-the-hottest-september-day-ever-as-temperatures-set-to-soar-to-32c.html">
                                            UK Weather Sees The Hottest September Day EVER As Temperatures Set To Soar To 32C 
                                        </a>
                                        <a href="photos/146467-uk-weather-sees-the-hottest-september-day-ever-as-temperatures-set-to-soar-to-32c.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="photos/142928-academy-award-winner-francis-ford-coppola-unveils-a-private-island-hideaway-in-belize.html" class="hover-image">
                                            <img alt="Academy Award-Winner Francis Ford Coppola Unveils A Private Island Hideaway In Belize" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="photos/142928-academy-award-winner-francis-ford-coppola-unveils-a-private-island-hideaway-in-belize.html">
                                            Academy Award-Winner Francis Ford Coppola Unveils A Private Island Hideaway In Belize 
                                        </a>
                                        <a href="photos/142928-academy-award-winner-francis-ford-coppola-unveils-a-private-island-hideaway-in-belize.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="photos/122928-photos-of-california-disability-learning-center-shooting.html" class="hover-image">
                                            <img alt="Photos Of California Disability Learning Center Shooting" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="photos/122928-photos-of-california-disability-learning-center-shooting.html">
                                            Photos Of California Disability Learning Center Shooting 
                                        </a>
                                        <a href="photos/122928-photos-of-california-disability-learning-center-shooting.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                    <a href="http://www.onlinenigeria.com/news/world/index.1.html" class="more-articles-button">show all articles</a>
                </div>
            </div>
        
</div>

			
<div class="widget">
    <h3>Popular Articles</h3>
    
            <div class="small-article-list">
                <div class="medium-article-list">
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="news/166329-expat%E2%80%99s-dogs-massacred-in-feud-with-spanish-hunters.html" class="hover-image">
                                            <img alt="Expat’s dogs massacred in feud with Spanish hunters" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="news/166329-expat%E2%80%99s-dogs-massacred-in-feud-with-spanish-hunters.html">
                                            Expat’s dogs massacred in feud with Spanish hunters 
                                        </a>
                                        <a href="news/166329-expat%E2%80%99s-dogs-massacred-in-feud-with-spanish-hunters.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="news/166282-suspected-shooter-at-far-right-protest-claims-self-defense.html" class="hover-image">
                                            <img alt="Suspected shooter at far-right protest claims self-defense" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="news/166282-suspected-shooter-at-far-right-protest-claims-self-defense.html">
                                            Suspected shooter at far-right protest claims self-defense 
                                        </a>
                                        <a href="news/166282-suspected-shooter-at-far-right-protest-claims-self-defense.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="news/166336-trump-gives-special-thanks-to-fbi-head-james-comey.html" class="hover-image">
                                            <img alt="Trump gives special thanks to FBI head James Comey" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="news/166336-trump-gives-special-thanks-to-fbi-head-james-comey.html">
                                            Trump gives special thanks to FBI head James Comey 
                                        </a>
                                        <a href="news/166336-trump-gives-special-thanks-to-fbi-head-james-comey.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                    <a href="news/index.1.html" class="more-articles-button">show all articles</a>
                </div>
            </div>
        
</div>

			
<div class="widget">
                        <h3>Latest News</h3>
                        <div class="subscribe-widget">
                            <p>
</p>
                            
            <div class="small-article-list">
                <div class="medium-article-list">
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="videos/151648-man-wrestles-with-a-huge-python-that-swallowed-two-animals-and-forces-it-to-vomit-them.html" class="hover-image">
                                            <img alt="Man Wrestles With A Huge Python That Swallowed Two Animals And Forces It To Vomit Them" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="videos/151648-man-wrestles-with-a-huge-python-that-swallowed-two-animals-and-forces-it-to-vomit-them.html">
                                            Man Wrestles With A Huge Python That Swallowed Two Animals And Forces It To Vomit Them 
                                        </a>
                                        <a href="videos/151648-man-wrestles-with-a-huge-python-that-swallowed-two-animals-and-forces-it-to-vomit-them.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="videos/149343-full-video-donald-trump-and-hillary-clinton-clash-in-first-presidential-debate.html" class="hover-image">
                                        <img src="http://usa.onlinenigeria.com/thumbnail.php?file=Donald_Trump_And_Hillary_Clinton_460938977.jpg&amp;size=article_medium" alt="FULL VIDEO: Donald Trump And Hillary Clinton Clash In First Presidential Debate" itemprop="image" />
                                        
                                     </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="videos/149343-full-video-donald-trump-and-hillary-clinton-clash-in-first-presidential-debate.html">
                                            FULL VIDEO: Donald Trump And Hillary Clinton Clash In First Presidential Debate 
                                        </a>
                                        <a href="videos/149343-full-video-donald-trump-and-hillary-clinton-clash-in-first-presidential-debate.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                            <div class="item">
                                <div class="item-header">
                                    <a href="videos/148683-lil-wayne-s-garage-vs-floyd-mayweather-s-cars-2016.html" class="hover-image">
                                            <img alt="Lil Wayne&#039;s Garage vs Floyd Mayweather&#039;s Cars 2016" itemprop="image" src="http://dummyimage.com/57x37/eeeeee/cccccc&text=No+Image" />
                                         </a>
                                </div>
                                <div class="item-content">
                                    <h4>
                                        <a href="videos/148683-lil-wayne-s-garage-vs-floyd-mayweather-s-cars-2016.html">
                                            Lil Wayne&#039;s Garage vs Floyd Mayweather&#039;s Cars 2016 
                                        </a>
                                        <a href="videos/148683-lil-wayne-s-garage-vs-floyd-mayweather-s-cars-2016.html#comments_holder" class="comment-link"><i class="fa fa-comment-o"> </i><span>0</span> </a> </h4>
                                </div>
                            </div>
                        
                    <a href="http://www.onlinenigeria.com/general/index.1.html" class="more-articles-button">show all articles</a>
                </div>
            </div>
        
</div>
</div>




                     <div class="clear-float"> </div>

		</div>
	</div>
  
             
<div class="copyrights">
  <div class="wrapper">
        
        <div class="box_pages">
            <ul class="right">
                
            </ul>
        </div>
    
        <div>&copy; 2009 - 2016 Copyright <strong>Onlinenigeria.com</strong>. All Rights reserved.</div>
        <!-- END .wrapper -->
    </div>
    </div>
    <script type="text/javascript">
   /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'onlinenigeria'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript" src="http://usa.onlinenigeria.com/js/jw_player.js"> </script>

<!--ZOOMRESTART-->
    </footer>
    

  
<script src="http://www.onlinenigeria.com/js/woopra-on.js" type="text/javascript" ></script>





<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'onlinenigeria'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
 
    <script type="text/javascript">
          jQuery(document).ready(function($) { 
		/* goTop Button script */
		  $("#goTop").hide(); $(window).scroll(function () { if ($(this).scrollTop() > 100) { $('#goTop').fadeIn(); } else { $('#goTop').fadeOut();}});$('#goTop a').click(function (){ $('body,html').animate({ scrollTop: 0 }, 1000); return false;});
		  });
     </script>
     <!-- START - JavaScript -->



<script type="text/javascript">
//loadAd("728", "90", "ad1", "slot_leaderboard",33000,"html",jQuery);
loadAd("728", "90", "ad1", "slot_leaderboard",29000,"html",jQuery);

//loadAd("300", "250", "ad2", "slot_medium2",34000,"html",jQuery);
loadAd("336", "280", "ad2", "slot_medium2",28000,"html",jQuery);

//loadAd("300", "250", "ad3", "slot_medium",37000,"html",jQuery);
loadAd("336", "280", "ad3", "slot_medium",30000,"html",jQuery);

loadAd("160", "600", "ad4", "slot_skyscraper",30000,"html",jQuery);
loadAd("160", "600", "ad5", "slot_skyscraper2",30000,"html",jQuery);

//loadAd("300", "250", "ad2", "slot_medium",28000,"html",jQuery);


//loadAd("728", "90", "ad6", "slot_leaderboard",33000,"html",jQuery);
loadAd("728", "90", "ad6", "slot_leaderboard3",25000,"html",jQuery);

//loadAd("300", "250", "ad7", "slot_medium3",34000,"html",jQuery);
loadAd("336", "280", "ad7", "slot_medium3",28000,"html",jQuery);

//loadAd("160", "600", "ad8", "slot_skyscraper3",30000,"html",jQuery);
loadAd("160", "600", "ad8", "slot_skyscraper3",30000,"html",jQuery);

loadAd("970", "90", "ad10", "slot_leaderboard4",50000,"html",jQuery);
</script>





 <img src="http://usa.onlinenigeria.com/cron_image.html" style="display:none;" alt="cron" title="cron" />

    

	  
	</body>
</html>